Commit b2021086 authored by root's avatar root
Browse files

Fixing dependencies for venv

parent 6180d920
......@@ -2,14 +2,9 @@ asn1crypto==0.24.0
blinker==1.4
certifi==2018.8.24
chardet==3.0.4
cloud-init==20.2
configobj==5.0.6
cryptography==2.6.1
distro-info==0.21
idna==2.6
influxdb==5.3.1
influxdb-client==1.19.0
iotop==0.6
Jinja2==2.10
jsonpatch==1.21
jsonpointer==1.10
......@@ -18,12 +13,10 @@ MarkupSafe==1.1.0
msgpack==1.0.2
oauthlib==2.1.0
PyJWT==1.7.0
python-apt==1.8.4.3
python-dateutil==2.8.2
pytz==2021.1
PyYAML==3.13
requests==2.21.0
Rx==3.2.0
six==1.12.0
unattended-upgrades==0.1
urllib3==1.24.1
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment